SuSE 9.1 Pro disabling virtual desktop

Discussion in 'Linux & BSD' started by w00kiec00kie, Dec 30, 2004.

  1. w00kiec00kie

    w00kiec00kie OSNN Addict

    does anyone know how to do this? I'm using gaim, and control + tab key is used by the virtual desktop, which I do not intend to use... if anyone knows how to disable / get rid of this, please tell me :)

    On another note, I was wondering why running gaim & in the prompt will not run gaim, even though it used to work, and i can still bring it up with the start menu thing...?