scheduled tasks

Discussion in 'Windows Desktop Systems' started by mike09, Apr 10, 2003.

  1. mike09

    mike09 Moderator

    Messages:
    531
    Location:
    Washingtonville , New York
    on my computer i have windows xp home and i only have one user with no password on it. when i schedule winamp to wake me up in the morning it says it cant cuz i didnt enter a password in the task properties. i dont know what to do please help me.
     
  2. yoyo

    yoyo _________________

    Messages:
    1,557
    Open up your registry and navigate to

    HKEY_LOCAL_MACHINE\ SYSTEM\ CurrentControlSet\ Control\ Lsa

    on the right side change the value for

    limitblankpassworduse

    from 1 to 0