NO more auto-hide in the taskbar

Discussion in 'Windows Desktop Systems' started by pjchappy, May 1, 2002.

  1. pjchappy

    pjchappy OSNN Addict

    Messages:
    82
    For some reason, my inactive icons won't autohide (the option IS selected). What's going on??? The autohide will work on the other "account" on the computer, however, it won't work on mine. As I said, the option is selected. . .. .
     
  2. madmatt

    madmatt Bow Down to the King Political User

    Messages:
    13,312
    Location:
    New York
    They have to be inactive for a while. Why not hide them if you don't want to see them? =)