help with message

Discussion in 'Windows Desktop Systems' started by ElementalDragon, Nov 17, 2002.

  1. ElementalDragon

    ElementalDragon The One and Only

    Messages:
    3,159
    Location:
    Lehighton, PA
    didn't know what other forum topic to put this in, but does anyone know any kind way to stop the attatched message from coming up?
     
  2. Hipster Doofus

    Hipster Doofus Good grief Charlie Brown

    Messages:
    5,920
    Location:
    Melbourne Australia
    If it is happening while surfing go to IE/Tools/internet options/advanced. Untick enable script debugging. From memory....using Mozilla now. :D
     
  3. ElementalDragon

    ElementalDragon The One and Only

    Messages:
    3,159
    Location:
    Lehighton, PA
    hmm... it is while surfing in IE, but i checked in advanced settings, but it ain't there.
     
  4. Hipster Doofus

    Hipster Doofus Good grief Charlie Brown

    Messages:
    5,920
    Location:
    Melbourne Australia
    Just checked mine. It is 'disable script debugging'.
     
  5. ElementalDragon

    ElementalDragon The One and Only

    Messages:
    3,159
    Location:
    Lehighton, PA
    ok. that i found. you had it as enable script debugging the first time
     
  6. Hipster Doofus

    Hipster Doofus Good grief Charlie Brown

    Messages:
    5,920
    Location:
    Melbourne Australia
    Can't remember but mine is now ticked to stop error boxes popping up all the time in IE.
     
  7. madmatt

    madmatt Bow Down to the King Political User

    Messages:
    13,312
    Location:
    New York
    moved thread, general >> applications