Windows notepad view

[X]

Slayer[x] riding again...
#1
It isn't exactly a problem but it's irritating me.
How do i set the default view of notepad?
So when i open it, the view will be maximized.
 
P

PseudoKiller

Guest
#2
right click on the Notepad icon > left click Properties > in the Run drop down box select Maximized > click Ok...
 

[X]

Slayer[x] riding again...
#3
It can only be done with a shortcut.

I'll just give you an example: (i cant explain well in english)

Ex: I double-click a text file(game guide, documents etc...)using notepad.
The view is not maximized. I need a setting that allows me to open all text files in maximized view. :)
 

Members online

No members online now.

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,974
Messages
673,308
Members
89,017
Latest member
Crylson