white stuff around fonts (its happenened before)

Johnny

.. Commodore ..
Political User
Joined
Jan 12, 2004
Messages
5,015
#2
It looks like you you have the menu text background color set to white ..
 

Khayman

I'm sorry Hal...
Political User
Joined
Jan 6, 2002
Messages
5,518
#4
Just go through the advance appearnce settings and see which part is set to white, change it, was it the right bit? try again.... etc. If not, then i maybe part of the VS fault
 

Xie

- geek -
Joined
Sep 29, 2003
Messages
5,275
#6
dreamliner77 said:
Prodj,

Think about the title of your threads before posting....
exactly how I thought ... but yeah looks like font background color or something is messed up ...
 

the_music_man

aka prodj88 =P
Joined
Jul 2, 2002
Messages
2,401
#7
you guys don't know what you are talking about. ummmm anyway.....can i actually get help here instead of spitter spatter??? I need the smart ppl to help b/c there the ones who helped last time this happened.
 

xsivforce

Prodigal Son
Joined
Feb 11, 2002
Messages
8,547
#8
I do remember this issue before but damned if I am not having a hard time finding the solution. I had this happen about a year and a half ago. I am still looking to see if I can find it.
 

Xie

- geek -
Joined
Sep 29, 2003
Messages
5,275
#9
prodj88 said:
you guys don't know what you are talking about. ummmm anyway.....can i actually get help here instead of spitter spatter??? I need the smart ppl to help b/c there the ones who helped last time this happened.
sorry ... /me puts on dunce cap and won't attempt to help anymore
 

Krux

Nissan Powered
Joined
Apr 6, 2002
Messages
1,649
#10
I noticed you aren't usning a standard windows theme might be a bug with your theme, change it and see if it goes away.
 
Joined
Oct 21, 2003
Messages
1,082
#11
You know what... I had this problem too. There were other usernames on my computer but mine was the only one to have this problem. What I did was that I backed up all of my docs and important stuff, deleted my account and recreated it again. Haven't had that problem since. I don't think it is a problem with the apperence settings. :confused:
 

Johnny

.. Commodore ..
Political User
Joined
Jan 12, 2004
Messages
5,015
#12
prodj88 said:
you guys don't know what you are talking about. ummmm anyway.....can i actually get help here instead of spitter spatter??? I need the smart ppl to help b/c there the ones who helped last time this happened.
Nice comment to the people trying to help. Seems you "think" you know everything about Pc's. Then figure it out yourself ;)

By the way you are now on my ignore list. Seeing that you don't appreciate people trying to help. You should'nt have any...
 

the_music_man

aka prodj88 =P
Joined
Jul 2, 2002
Messages
2,401
#13
i was geting annoyed b/c people were commenting on my title and not the subject. i'm fully aware that i spelled it wrong - thanks bud! anyway back on topic, i changed the theme and now it doesn't do it ....but I think theres still away ot get teh white stuff off because I really liked that theme! it was silver blue! maybe i can just look for an update of it.
 

Members online

No members online now.

Latest posts

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,978
Messages
673,321
Members
89,018
Latest member
Pdawginhere