• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

what? my logon is gone

W

wulfy

Guest
#1
hello
i have a problem i was installing some new networking software and some how lost the origanal startup shutdown screen it noew looks like a nt server screen how do i change it back
 
#2
under user accounts goto the page labeled change the way users log on and off, make sure the use welcome screen is enabled.

unless you have your computer set up to use a domain, which does not allow the welcome screen.
 
L

Lactic.Acid

Guest
#3
It could easily depend on what networking software you installed, as well, and whether you want to screw it up or not...
/Lactic
 
W

wulfy

Guest
#4
it tells me that Client services for netware has diabled my welcome screen where do i go to uninstall this feature
 
W

wulfy

Guest
#5
i have found the csnw but it says that it is not started so how in the world do i uninstall it
 

Members online

No members online now.

Latest posts

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,962
Messages
673,240
Members
89,017
Latest member
loxioalix