Runtime errors xp pro help please

D

dutch777

Guest
Hi ,
Ive been running Win XP Pro for a while no probs at all , then i did a fresh install a few days ago and now on alot of web pages im getting An Error box which stops the page loading and it says :

A Runtime error has occurred.
Do you wish to debug.
Line: 1
Error: invalid character

Ive reinstalled direct x 8.1 uninstalled reinstalled office 2002 run out of ideas where can i disable this please :))
 

Qumahlin

OSNN Veteran Addict
Joined
6 Dec 2001
Messages
2,006
just look through your internet explorer options under advanced, and disable script debugging walla done :)
 

Members online

No members online now.

Latest profile posts

Electronic Punk wrote on Sazar's profile.
Rest in peace my friend, been trying to find you and finally did in the worst way imaginable.
Terrahertz wrote on Electronic Punk's profile.
Yo fellas!
Electronic Punk wrote on Sazar's profile.
Where are you buddy?
Perris Calderon wrote on Electronic Punk's profile.
Hey EP! All good with me, applying for Microsoft MVP right now, should have done this a while ago.

Notifications don't work, I only found your response by coming back to hunt up some threads, if you want, give me your email address so we can keep in touch easier!
Perris Calderon wrote on Electronic Punk's profile.
EP, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there!

Forum statistics

Threads
61,997
Messages
673,411
Members
5,589
Latest member
EmilyFox