Runtime error ...

  • Thread starter VLT
  • https://www.osnn.net/admin.php?templates/thread_view.1970/delete&_xfRedirect=https%3A%2F%2Fwww.osnn.net%2Fadmin.php%3Ftemplates%2Foutdated Start date

VLT

OSNN Junior Addict
Joined
8 Apr 2004
Messages
43
Hi all,

I just joined, i use to be on the NTFS.org forum, but yeah you have changed since then.

Anyway, ive got this popup that really annoys me.

Only when viewing webpages:
_________________________
A runtime error has occured.
Do you wish to debug?

Line:109 <<< (has been other lines to e.g 1, 34 etc )
Error: Object Expected

YES / NO
_________________________

Sorry i got webspace but i cant access it at the moment :( , other wise i would post the little popup image.

So yeah, is there anyway i can disable it or fix it, coz its really bugging me

Kind Regards
Steve
 

Heeter

Overclocked Like A Mother
Joined
8 Jul 2002
Messages
2,732
I fixed my runtime error a while back with a file called "vb6sp5" downloaded free from MS. Do you have Java installed? Might need that too.

Heeter
 

VLT

OSNN Junior Addict
Joined
8 Apr 2004
Messages
43
ok cheers, yep i got java installed, i might have to update it though.

Cheers
Steve
 

VLT

OSNN Junior Addict
Joined
8 Apr 2004
Messages
43
im not havin any luck finding "vb6sp5" ...

Steve
 
L

Lee

Guest
Talking about this, I in internet explorer keep getting an error message, I think it might be my host, though I don't get it on using Mozzy.

Stack overflow @ line 0 (zero), I keep getting.

I was going to post the site I keep getting it at, but it is for my village and last thing I need is our 3 houses over a square 5 miles, with me being the only Lee, suddenly being full of autograph hunters, chicks and furture wives and hangers on:p coming and invading our space.

I forgot to add, now I will, anyone else have this and find a solution?
 

yoyo

_________________
Joined
29 Jul 2002
Messages
1,557
Internet Options - Advanced - Put a checkmark next to "Disable script debugging"
 

VLT

OSNN Junior Addict
Joined
8 Apr 2004
Messages
43
hey thanks guys, problem SOLVED :D

Kind regards
Steve
 
L

Lee

Guest
yoyo said:
Internet Options - Advanced - Put a checkmark next to "Disable script debugging"


Been there, done that got the t-shirt, tx. :) No goodeeee
 

Members online

No members online now.

Latest forum posts

Latest profile posts

Xie wrote on Electronic Punk's profile.
Impressed you have kept this alive this long EP! So many sites have come and gone. :(

Just did some crude math and I apparently joined almost 18yrs ago, how is that possible???
hello peeps... is been some time since i last came here.
Electronic Punk wrote on Sazar's profile.
Rest in peace my friend, been trying to find you and finally did in the worst way imaginable.
Terrahertz wrote on Electronic Punk's profile.
Yo fellas!
Electronic Punk wrote on Sazar's profile.
Where are you buddy?

Forum statistics

Threads
62,002
Messages
673,449
Members
5,597
Latest member
Mesapplis