• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Question on hyperlink!

damnyank

I WILL NOT FORGET 911
#1
Just a quickie - I have tried to insert a hyperlink in a post using the "Click here" and also just copying and pasting the link into the text of the message and it doesn't seem to work correctly.

It appears to be putting the last thingy in the wrong place - hyperl... section. Just me or what??? :confused:
 

damnyank

I WILL NOT FORGET 911
#5
Got it sorted - for some reason, when I tried to copy the url from the web page it was putting [ ] around the LN - after I played with and left the [ ] of the LN it worked okay. I then went c=back to the webpage and triued to copy again - it left the [ ] off this time!

Click here

Okay - now what post did that go to???:mad:

Thanx xsivforce!!
 

Members online

No members online now.

Latest posts

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,962
Messages
673,240
Members
89,015
Latest member
loxioalix