• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

Need Help Please!

#1
Hi Osnn members.

Our company has a database running on Oracle 10G.
Our web based system was designed using VB.Net 2008.

We have windows server Enterprise edition version 6.0.

We tried to run the oracle 10 G application.
It is displaying an error that we have to install a windows server edition less than "Windows server Enterprise edition version 6.0", in the sense, a windows version which is less than the version we are using now.

We want to use windows server 2008 o.s only.

Can any tech person suggest me, a lower version.
 

Members online

No members online now.

Latest posts

Latest profile posts

Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,960
Messages
673,237
Members
89,011
Latest member
grovo_test