MS Paint

brocher

OSNN Senior Addict
Joined
Mar 5, 2002
Messages
516
#1
My 5 yo has been playing with paint. He has somehow managed to remove the white and black arrow tools from the menu. I have uninstalled and reinstalled paint but it still won't show the arrows. Anyone know how to get them back.
 

American Zombie

Administrator
Staff member
Political User
Joined
Jun 23, 2004
Messages
2,952
#2
I have looked in the tools for paint and do not see any arrows. Here is the list so maybe tell us which one's you think are missing.
 

Attachments

American Zombie

Administrator
Staff member
Political User
Joined
Jun 23, 2004
Messages
2,952
#4
If it is PSP you can do this to get everything back to default.

File > workspace > load

Load the default profile and everything should be back to the way it was when first installed.
 

Members online

No members online now.

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
62,000
Messages
673,421
Members
89,024
Latest member
swipk8