Microsoft's Frontpage ad

NetRyder

Tech Junkie
Joined
19 Apr 2002
Messages
13,256
Hahaha...anyone notice the glitch on Line 28?
Way to go Microsoft! :D :p

attachment.php
 
Well it's about a legitimate as the code front-page outputs.
 
Where was this ad NetRyder? I wana see if they've fixed it ;)
 
I found this on a Mozilla developer's blog :D
Don't know where the original ad is from.
 
Uhhhh... I'm not seein' anything. I must be blind. All I see is the grey and yellow bars on the top and bottom with the writing, the numbers 10 through 35 down the left side with a dotted line on the right, and then just white space to the right of the dotted line.
 
It's a gif. Try a cacheless reload if you don't see the animation.
 
Tried the cachless reload. Still not working. Tried dragging and dropping into Animation Shop. Still nothing. Just one frame. Tried "save picture as" in right click menu. .bmp is the only extension I get to choose from.
 
If you use Internet Explorer, clear the Temporary Internet Files.
 
and ppl blame mozilla/firefox for not loading pages correctly ... well they shouldn't w/ code like that ! :p
 

Members online

No members online now.

Latest forum posts

Latest profile posts

Also Hi EP and people. I found this place again while looking through a oooollllllldddd backup. I have filled over 10TB and was looking at my collection of antiques. Any bids on the 500Mhz Win 95 fix?
Any of the SP crew still out there?
Xie wrote on Electronic Punk's profile.
Impressed you have kept this alive this long EP! So many sites have come and gone. :(

Just did some crude math and I apparently joined almost 18yrs ago, how is that possible???
hello peeps... is been some time since i last came here.
Electronic Punk wrote on Sazar's profile.
Rest in peace my friend, been trying to find you and finally did in the worst way imaginable.

Forum statistics

Threads
62,015
Messages
673,495
Members
5,621
Latest member
alexexists11
Back