• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn more.

I got a problem with my Desktop.

C

choson_lord

Guest
#1
Look at my Icons text background.

I want that colour to go away. To be invisble.. just the text.

Please someone tell me how to remove the background colour.

Thank you very much.

- Steve :confused:

 
C

Crucial

Guest
#2
Originally posted by choson_lord
Look at my Icons text background.

I want that colour to go away. To be invisble.. just the text.

Please someone tell me how to remove the background colour.

Thank you very much.

- Steve :confused:

Simply go to Display Properties, the Desktop tab, and set the colour in the bottom right to the colour of your desktop.;)
 
C

choson_lord

Guest
#3
The thing is i dont want any color. I want it to be Transparent no colour just invisble.

Thanks anyway.

- Steve :(
 
S

Static 99

Guest
#4
I'm not 100% sure about this, but i think you have to check 'Drop shadow for desktop icon tekst'
(or something like that - i have a Dutch version.) under Visual effects.

Right click My Computer --> Properties --> Advanced ---> Visual effects.
 
S

stuy_b

Guest
#7
Cant remember exact location of the option, but I think its in desktop properties tab in display properties called "lock desktop"..if that is enabled.. the transparancy goes. Uncheck it. I think its web something part. Sorry away from my XP machine at the moment.
 

Members online

No members online now.

Latest posts

Latest profile posts

Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,961
Messages
673,239
Members
89,015
Latest member
evaiwhitis