Error Message

brocher

OSNN Senior Addict
#1
Quite often nowadays i get a warning when i open a web page.It is always about debugging, Can anyone tell me how to repair this or fix the problem. Attached it the ERROR message, Not much info on it though. Now is this a problem with IE or is it a web page error?????
 

Attachments

L

Lee

Guest
#2
In options diable debugging.

Tools>Internet Options>Advanced>Disable Script Debugging
 

muzikool

Act your wage.
Political User
#5
You can fix this in the registry... go to the following registry setting:
HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main

Create a new string value, or modify the existing value, named "Disable Script Debugger" and set it to either "yes" to disable the debugger or "no" to enable it.

Restart Internet Explorer for the change to take effect.
 

Members online

No members online now.

Latest posts

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,970
Messages
673,297
Members
89,016
Latest member
Poseeut