Cdex

theevilsithlord

Hail to the King, Baby!
#1
I have xp pro and cdex worked fine on this computer. Later, i reformatted and installed xp sp1, and the new aspi drivers, and tried to run cdex. Now all i ge t is the error that it failed to get aspi driver status. Yet, the aspi check program tells me i have version 4.72 installed correctly. Weird.
 

Hipster Doofus

Good grief Charlie Brown
#2
Have a look in the options/setup of cdex. Try the help file in cdex for aspi. The answer is in there. You just have to click on something & away it goes. I found it using the help file but that was too long ago to remember.
 

Members online

No members online now.

Latest posts

Latest profile posts

Perris Calderon wrote on Electronic Punk's profile.
Ep, glad to see you come back and tidy up...did want to ask a one day favor, I want to enhance my resume , was hoping you could make me administrator for a day, if so, take me right off since I won't be here to do anything, and don't know the slightest about the board, but it would be nice putting "served administrator osnn", if can do, THANKS

Been running around Quora lately, luv it there https://tinyurl.com/ycpxl
Electronic Punk wrote on Perris Calderon's profile.
All good still mate?
Hello, is there anybody in there? Just nod if you can hear me ...
Xie
What a long strange trip it's been. =)

Forum statistics

Threads
61,970
Messages
673,297
Members
89,016
Latest member
Poseeut