just plain TRANSPARENT icons (please?!)

Discussion in 'Desktop Customisation' started by HighFlyTuss, Sep 5, 2002.

  1. HighFlyTuss

    HighFlyTuss Guest

    Somehow I've managed to put som stupid colour behind the text on the icons, and i dont know how to change it back to normal (transparent that is)
    please help me as soon as possible

    thanks
    c
     
  2. 2z

    2z OSNN Gamer

    Messages:
    2,439
    Location:
    England
    Try this
    system properties
    advanced / performance settings
    tick - use drop down shadows for icon labels on the desktop

    ;)
     
  3. Eve

    Eve Guest

    Or rightclick on the desktop and select properties, then go to the appearance tab and click on the "effects" button. There is an option to do it there.
     
  4. Grandmaster

    Grandmaster Electronica Addict Political User Folding Team

    Messages:
    10,574
    Location:
    Santa Clara, CA
    or right lick on your desktop>Arange Icons By>And make sure 'Lock Desktop Items on Desktop' is unchecked.. :)
     
  5. pothitos

    pothitos Guest

    those mod sigs are well nice :D
     
  6. Grandmaster

    Grandmaster Electronica Addict Political User Folding Team

    Messages:
    10,574
    Location:
    Santa Clara, CA
    hehe, thanks to xsiv makin 'em for us :D