Gaim Settings

Discussion in 'Windows Desktop Systems' started by Bman, Feb 25, 2006.

  1. Bman

    Bman OSNN Veteran Original

    Messages:
    8,799
    Location:
    Ottawa, Ontario
    I'm not sure how many of you use Gaim, but this is my favorite place to ask questions. I noticed using this in Linux, in the tray beside the clock, if you click once on Gaim, it opens up. This does not happen in Windows, is there away to change it so that does happen?
     
  2. Bman

    Bman OSNN Veteran Original

    Messages:
    8,799
    Location:
    Ottawa, Ontario
    Wow, no one even noticed this thread. Come on guess there's got to be something?
     
  3. tdinc

    tdinc █▄█ ▀█▄ █ Political User

    Messages:
    3,507
    Location:
    Sterling Heights, MICHIGAN
    I just double click. I dont see anything in the preferences to use "one click"
     
  4. omg its nlm

    omg its nlm lvl 17 Hax Folding Team

    Messages:
    1,829
    Location:
    Minnesota
    In Preferences, I checked the system tray plugin and that worked for me in windows.
     
  5. Mainframeguy

    Mainframeguy Debiant by way of Ubuntu Folding Team

    Messages:
    3,763
    Location:
    London, UK
    All normal for me - and I use it on both XP and Linux.... are you on current release? I know I had some issues before I checked that - also I find the XP incarnation highly flakey (still use it though, just have to stop and start it a bit) but under Linux it is fine....
     
  6. Bman

    Bman OSNN Veteran Original

    Messages:
    8,799
    Location:
    Ottawa, Ontario
    Yea I have the lastest version, I don't know why I can't just click once..

    Damb