explorer error

Discussion in 'Site Problems & Feedback' started by frogg_mann, Oct 25, 2004.

  1. frogg_mann

    frogg_mann OSNN Addict

    Messages:
    145
    Location:
    Northern California
    Im getting this on every page click on the forum. I had the attachment size to large didnt want to mess with it so i just typed it out. :(

    Internet Explorer

    Problems with this Web page might prevent it from being displayed properly
    or functioning properly. In the future, you can display this message by double-clicking the warning

    icon displayed in the status bar.

    √ Always display this message when a page contains errors.

    OK Hide details
    _______________________________________________________________________________

    Line: 7

    Char: 144

    Error: Unterminated string constant

    Code:0

    URL: http://isg03.casalemedia.com/V2/39565/40412/

    I'm only getting this on osnn forum. frogg_mann
     
  2. Hipster Doofus

    Hipster Doofus Good grief Charlie Brown

    Messages:
    5,920
    Location:
    Melbourne Australia
    Open Internet Explorer/Tools/Internet Options/Advanced. See if the box 'Disable Script Debugging' is ticked.
     
  3. Electronic Punk

    Electronic Punk Administrator Staff Member Political User Folding Team

    Messages:
    18,590
    Location:
    Copenhagen, Denmark
    Also made some changes since then, let me know if it did any good.. :)
     
  4. frogg_mann

    frogg_mann OSNN Addict

    Messages:
    145
    Location:
    Northern California
    I'm hip to the bug box and the note about every script error box H D, t y. The changes worked E P the scripts errors arent poppin up now. frogg