Active Desktop not showing

Discussion in 'Windows Desktop Systems' started by Mandork, Jun 14, 2003.

  1. Mandork

    Mandork Guest

    Last night I began working on my new Active Desktop. When it was time for bed, I saved all my work and shutdown the computer. Today when I started it again, something was obviously wrong. I had removed all the icons from the desktop (including the trash bin) and now the whole screen, except for the Start button everything else on that bar, was grey, or rather it was the chosen background color (Right click on desktop -> Properties -> Desktop -> Color). I had the AD activated under the Web alternative, but it wasn't there. If I refreshed the dektop it was vissible for a few milliseconds before disappearing again. I then tried using the same page but this time using it just as you use a normal background image, but with the same result.
    I would really need some help with this. Thanks!
    Oh, and sorry if my English is flawed. As everyone know, Swedish people are stupid :p
     
  2. sboulema

    sboulema Moderator

    Messages:
    2,846
    Location:
    Amstelveen, The Netherlands
    i have had that problem 2 and i still dont know what caused it but i think i traced it to stylexp
     
  3. Mandork

    Mandork Guest

    I just went through the Active Desktop Tutorial thread once again, and guess what I found? Yes, the answer to our question ;) Well, atleast mine, hopefully yours too.
    I'm quoting madmatt:
     
  4. sboulema

    sboulema Moderator

    Messages:
    2,846
    Location:
    Amstelveen, The Netherlands
    hmmm is it that easy :eek: